[Bug 5297] Trac 0.9.1 and 0.9.2 to fix SQL injection vulnerabilities, 0.9.3 – XSS vulnerabilities

Shot shot at hot.pl
Wed Jan 11 19:25:21 UTC 2006

Public bug report changed:

trac 0.9.3-1ubuntu1 reached Dapper and rebuilds cleanly in Breezy (most
probably it’s also possible to simply `dpkg -i` the Dapper’s .deb).

More information about the universe-bugs mailing list