[Bug 6437] wrong dependencies

Stephan Hermann sh at sourcecode.de
Fri Jan 6 01:30:18 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/6437

Comment:
Can't sponsor, because we have 1.0.0 in the archives for dapper so I did
manually but mentioning your name in the changelog




More information about the universe-bugs mailing list