[Bug 3359] broken dependencies in xfce4-themes for breezy

Steffen ubuntu at xonx.de
Tue Feb 14 11:30:25 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/3359

Comment:
In Breezy it is still broken, but in Drapper the package is removed.




More information about the universe-bugs mailing list