[Bug 29008] Re: cacti dependencies are wrong

Barry deFreese bddebian at comcast.net
Wed Apr 26 16:59:06 UTC 2006


On an up to date Dapper install I get the same results.  cacti pulls in
apache and apache2 packages.

** Changed in: cacti (Ubuntu)
       Status: Unconfirmed => Confirmed

-- 
cacti dependencies are wrong
https://launchpad.net/bugs/29008




More information about the universe-bugs mailing list