[Bug 1829] xbel-utils.postinst tries to use wrong python version

Andrew Mitchell ajmitch at ihug.co.nz
Fri Sep 30 04:42:56 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/1829

Task: ubuntu python-xml
         Status: New => PendingUpload
    Explanation: This is a package in main, but I've fixed it & will get it
                 uploaded asap.




More information about the universe-bugs mailing list