[Bug 651] ATerm package outdated, no UTF-8 support

Venkat Raghavan via Malone 651 at bugs.launchpad.net
Tue Sep 20 00:22:31 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/651

Comment:
aterm does not have utf-8 support AFAIK. Use rxvt-unicode instead.




More information about the universe-bugs mailing list