[Bug 2220] wpasupplicant version 0.4.2 broken in breezy

Mark Kohler via Malone 2220 at bugs.launchpad.net
Sun Sep 18 05:32:31 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/2220

Comment:
Hmmm...I'm not sure what was happening before, but I now have WPA-PSK working on
Breezy, with the 2.6.12.8-686 kernel, and the 0.4.2 wpasupplicant.




More information about the universe-bugs mailing list