[Bug 2057] CAN-2005-2470 Adobe Acrobat Reader plug-in buffer overflow

Trent Lloyd via Malone 2057 at bugs.launchpad.net
Fri Sep 16 14:49:22 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/2057

Task: ubuntu hoary acroread
       Assignee: (unassigned) => Trent Lloyd
         Status: New => Rejected
    Explanation: This is a binary package, only fix is to upgrade to the latest
                 version, unacceptable for a stable release.




More information about the universe-bugs mailing list