[Bug 380] qmtest package depends on python2.4, but is not compatable with python 2.4

bddebian via Malone 380 at bugs.launchpad.net
Wed Sep 7 03:11:17 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/380

Task: ubuntu qm
         Status: Accepted => Fixed
    Explanation: qm-2.3 synced from Debian.




More information about the universe-bugs mailing list