[Bug 3511] Lincvs in Ubuntu 5.10 has dependency problems

Ante Karamatić ivoks at grad.hr
Tue Oct 25 15:03:01 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/3511

Comment:
Eh, not so fast... This package is unbuildable with g++ 4.0, so it needs
some fixing.




More information about the universe-bugs mailing list