[Bug 3511] Lincvs in Ubuntu 5.10 has dependency problems

Mmike mario.splivalo at mobart.hr
Tue Oct 25 06:18:32 UTC 2005

Public bug report changed:

I see you've mentioned that It'll get fixed in Daper. Is there another
resolution to this, other than downloading the lincvs and/or compiling
from source?

More information about the universe-bugs mailing list