[Bug 3463] bittornado-gui should use python-wxgtk2.6 instead of 2.4

Micah Anderson micah at riseup.net
Mon Oct 24 16:00:30 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/3463

Bug watches changed:
    + Bug 326701 [Debian Bug tracker]




More information about the universe-bugs mailing list