[Bug 2966] need root privilege to install or use CDT

AlP mysitan at yahoo.de
Sun Oct 16 12:18:27 UTC 2005


https://launchpad.net/malone/bugs/2966

*** Bug 3218 has been marked a duplicate of this bug ***




More information about the universe-bugs mailing list