[Bug 1138] vlc not installable due to dependency problem

Phillip Susi psusi at cfl.rr.com
Fri Oct 7 22:47:18 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/1138

Comment:
0.8.2-1ubuntu2 does not seem to exist.

The latest version according to a freshly reloaded synaptic is
0.8.1-1ubuntu7.




More information about the universe-bugs mailing list