[Bug 2815] util-server won't work when compiled with gcc 4.0

Barry deFreese bddebian at comcast.net
Wed Oct 5 16:21:28 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/2815

Comment:
Could this be because of the kernel-patch-vserver in suggests?




More information about the universe-bugs mailing list