[Bug 4844] apt-proxy-import says "no suitable backend found"

Diogo Matsubara matsubara at async.com.br
Wed Nov 30 14:05:56 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/4844

Also affects: Ubuntu       Severity: Normal
       Priority: (none set)
         Status: New




More information about the universe-bugs mailing list