[Bug 4640] libimage-exif-perl: Depends: libexif10 but it is not installable

Andrew Mitchell ajmitch at ihug.co.nz
Tue Nov 29 00:50:21 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/4640

*** This bug has been marked a duplicate of bug 3350 ***





More information about the universe-bugs mailing list