[Bug 3342] Blitz 0.8 is incompatible with g++4.0

Lukas Fittl lfittl at ixios-software.com
Thu Nov 24 11:26:17 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/3342

Task: ubuntu blitz++
         Status: New => Fixed
    Explanation: version 0.9 is in dapper




More information about the universe-bugs mailing list