[Bug 4521] util-vserver: merge new debian version

Christian Bjälevik nafallo at magicalforest.se
Thu Nov 17 14:41:53 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/4521

Comment:
 -> Considering  libbeecrypt6-dev (>= 4.1.2-2)
      Tried versions: 4.1.2-1ubuntu1
   -> Does not satisfy version, not trying




More information about the universe-bugs mailing list