[Bug 4408] Dependency for phpmyadmin not correct

Sebastien Bacher seb128 at ubuntu.com
Sun Nov 13 11:49:04 UTC 2005

Public bug report changed:

The current Depends: is "Depends: php4 | php4-cgi | php5 | php5-cgi,
php4-mysql | php5-mysql | php5-mysqli, apache2 | httpd, debconf (>=
0.2.26) | debconf-2.0, ucf (>= 0.8)", there is no mention of libapache2

What version of the package do you use? Could you do an apt-cache show
phpmyadmin and attach that to the bug?

More information about the universe-bugs mailing list