[Bug 4408] Dependency for phpmyadmin not correct

Sebastien Bacher seb128 at ubuntu.com
Sun Nov 13 11:48:36 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/4408

Task: ubuntu phpmyadmin
       Assignee: (unassigned) => MOTU
         Status: New => NeedInfo
    Explanation: The current Depends: is "Depends: php4 | php4-cgi |
                 php5 | php5-cgi, php4-mysql | php5-mysql | php5-mysqli,
                 apache2 | httpd, debconf (>= 0.2.26) | debconf-2.0, ucf
                 (>= 0.8)", there is no mention of libapache2-mod-php




More information about the universe-bugs mailing list