[Bug 4168] arpack++: merge new debian version

Stephan Hermann sh at sourcecode.de
Fri Nov 11 11:12:04 UTC 2005

Public bug report changed:


I have veryfied that the new debian version of this package builds
fine on ubuntu/dapper and that is installable on a recent dapper system.
I also have checked that all patches we have done in the past in this
package have been merged by either upstream or the debian maintainer
or are not of interest to ubuntu anymore.
Therefore this package should be synced from debian, overriding all
ubuntu changes.

More information about the universe-bugs mailing list