[Bug 3995] libopenscenegraph-dev should depend on libproducer-dev

Daniel Holbach daniel.holbach at ubuntu.com
Tue Nov 8 22:17:05 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/3995

Comment:
openscenegraph (0.9.9-7ubuntu1) dapper; urgency=low

  * debian/control:
    - libopenscenegraph-dev depends on libproducer-dev. (Malone: #3995)
  * Merged with Debian.

 -- Daniel Holbach <daniel.holbach at ubuntu.com>  Tue,  8 Nov 2005
20:21:48 +0100




More information about the universe-bugs mailing list