[Bug 3328] uim: privilege escalation before 0.4.9.1

Benjamin Montgomery bmontgom at montynet.org
Mon Nov 7 04:07:42 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/3328

Comment:
Sent a request to the debian maintainer to remove the pm-dev build
depend from the debian package.  If this depend is removed, we can sync
uim from debian.  If not, we will have to create another ubuntu version
of the uim package for dapper.




More information about the universe-bugs mailing list