[Bug 3328] uim: privilege escalation before 0.4.9.1

Benjamin Montgomery bmontgom at montynet.org
Mon Nov 7 03:07:56 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/3328

Added CVE-2005-3149 (Candidate)




More information about the universe-bugs mailing list