[Bug 3829] libflash should be named gplflash

Jorge Bernal koke at amedias.org
Wed Nov 2 22:16:43 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/3829

Comment:
I think that would break the debian policy, but I have to check it.

Anyway a fair solution for all could be have a gplflash metapackage
installing the plugin and the player (so the library would get installed
to as a dependency)




More information about the universe-bugs mailing list