[Bug 1992] Torcs depends on plib1.8.3 but it is not installable for Breezy.

Daniel Holbach via Malone 1992 at bugs.launchpad.net
Wed Aug 31 13:15:23 UTC 2005


Public bug report changed:
https://launchpad.net/malone/bugs/1992

Task: ubuntu torcs
       Assignee: (unassigned) => MOTU




More information about the universe-bugs mailing list