[ubuntu-x] -ati pre-6.12.0 snapshot debs (r6xx/r7xx support)

Bryce Harrington bryce at canonical.com
Fri Mar 6 19:14:31 GMT 2009

On Fri, Mar 06, 2009 at 11:51:33AM +0100, Tormod Volden wrote:
> On Fri, Mar 6, 2009 at 11:47 AM, Tormod Volden <lists.tormod at gmail.com> wrote:
> > BTW, I have Jaunty builds from -ati master in my PPA, which I
> > recommend over Bryce's branch builds:
> > https://launchpad.net/~tormodvolden/+archive/ppa
> Oh, my builds does not have the EXA-by-default patch which is in the
> Jaunty main packages (mine are plain upstream + Debian packaging).
> Bryce, did your r6xx/7xx branch builds force EXA?



More information about the Ubuntu-x mailing list