[l-ubuntu-ve] php5 y dbase

germana oliveira germanaoliveirab en gmail.com
Mie Sep 10 23:06:54 BST 2008


Saludos!!!

compile php y apache, y especificamente php con --enable-dbase
pero sigo con el error: Warning: dbase_open() [function.dbase-open]: unable to 
open database 

algo mas que debo hacer??

Gracias!!!

-- 
Germana Oliveira
germanaoliveirab_at_gmail_dot_com
Carabobo, Venezuela



Más información sobre la lista de distribución ubuntu-ve