[l-ubuntu-ve] OpenOffice

Sr. Iosu Landa Marcano eldiabloguardian en gmail.com
Lun Oct 13 18:04:17 BST 2008


según lo que tengo entendido tiene que bajar se el instalable desde los 
mirrors, por cierto lo hice y cuando ejecuté sudo ./update todo bien,  
pero me sugue apareciendo el 2.4 no se que hace, debe que algo me falta




Más información sobre la lista de distribución ubuntu-ve