[l-ubuntu-ve] Montajes Vs. Internet

Rolando F. Blanco C. rolando en ubuntu.org.ve
Vie Oct 10 14:57:53 BST 2008


Si, a mi me pasó testeando Intrepid, inclusive el BUG está abierto en
Launchpad,
eso me ocurre con mi ThinkPad T43 que trae una tarjeta inalambrica 2200BG si
no me equivoco,

2008/10/9 Carlos Sánchez <cargabsj175 en gmail.com>

> Buenas noches comunidad!
>
> A un compañero se le ha presentado el curioso inonveniente de que al estar
> montadas las particiones NTFS... su ubuntu no tiene internet... pero al
> desmontarlas corre perfetamente... Se les ha presentado a algunos la misma
> situación? tiene un modem ABA por LAN...
>
> Gracias de antemano.
>
> --
> Carlos Sánchez
> GNU/Linux Counter # 462692
> Usuario Ubuntu # 21344
> Usuario VegnuX # 2
> Usuario LFS # 19754
> _______________________________________________
> Lista de correo (ubuntu-ve)
> Fraternidad Ubuntu Linux de Venezuela
> (Official VenezuelanTeam)
> _______________________________________________
> ubuntu-ve mailing list
> ubuntu-ve en lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ve
> www.ubuntu-ve.org<https://lists.ubuntu.com/mailman/listinfo/ubuntu-vewww.ubuntu-ve.org>|
> www.ubuntu.org.ve
> _______________________________________________
> Modifica tus opciones de suscripci&#243;n o  desuscribete en:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-ve
>



-- 
Saludos Fraternos Ubunteros!
________________________________________________________________
"No pases la vida tratando de hacer trabajar a tu computador,...
  ...haz que tu computador trabaje para ti, usa GNU/LINUX"
________________________________________________________________
Rolando F. Blanco C:. (Ubuntu Member)
Director-TIC MSC, Consultores Gerenciales,C.A.
User: 399645 (GNU) Ubuntu: 3715
http://www.blanco.net.ve/
Ubuntu 8.04 (Hardy)
_______________________________________________________________


Más información sobre la lista de distribución ubuntu-ve