[l-ubuntu-ve] gwenview: Cannot mix incompatible Qt libraries

Sr. Iosu Landa Marcano eldiabloguardian en gmail.com
Mie Ago 27 15:10:57 BST 2008


solo te puedo responder por mi parte, ya que soy un poco novavo, además 
poco uso KDE, que la version estable de KDE$, creo que no está bien 
desarrollado, perdoname si es una sosada esto... pero por lo menos creo 
poder ayudar en algo, por lo tanto puede ser que no has bajado bien las 
dependencias de KDE4, ayer por ejemp0lo tuve un problema parecico en 
gnome, el repo multiverse, estaba como que caido, alo mejor pudo ser, 
eso, perdoname si fui fatidioso, pero... esa es mi reouesta, trato de 
ser solidadrio. viva Linux! esperando a Intrepid Ibex



Más información sobre la lista de distribución ubuntu-ve