[L-ubuntu-ve] Netscape

maltes maltes93 en yahoo.es
Dom Dic 17 15:39:36 GMT 2006


Hola a todos... tengo un problema... y no se como solucionarlo...
resulta que al intentar instalar Netscape 7.2 en Ubuntu me sale siempre
este error: 618=Couldn't open xpistub library
La verdad es que no se a que se debe... revise todas las librerias... si
alguien me puede ayudar....
Gracias... a todos.


		
______________________________________________ 
LLama Gratis a cualquier PC del Mundo. 
Llamadas a fijos y móviles desde 1 céntimo por minuto. 
http://es.voice.yahoo.com




Más información sobre la lista de distribución ubuntu-ve