<div dir="ltr">Ubuntuy 14.04 comes with Samba 4.</div><div class="gmail_extra"><br><br><div class="gmail_quote">On 17 April 2014 06:00, BONNET, Frank <span dir="ltr"><<a href="mailto:frank.bonnet@esiee.fr" target="_blank">frank.bonnet@esiee.fr</a>></span> wrote:<br>

<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div dir="ltr">Hello<div><br></div><div>Could someone at UBUNTU tells me which version of SAMBA comes with 14.04 LTS</div>

<div><br></div><div>We are using SAMBA 3 for production on a 13.10 server , it serves many users and I do not want to switch to SAMBA 4 for now as we haven't tested it.</div>
<div><br></div><div>Thanks for any infos  </div><div><div><div dir="ltr"><div dir="ltr"><p><br></p><span style="font-size:8pt;font-family:Arial,sans-serif"></span>
</div></div></div>
</div></div>
<br>--<br>
ubuntu-users mailing list<br>
<a href="mailto:ubuntu-users@lists.ubuntu.com">ubuntu-users@lists.ubuntu.com</a><br>
Modify settings or unsubscribe at: <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-users" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-users</a><br>
<br></blockquote></div><br></div>