<span class="gI">(Ubuntu 11.04 32bit on Dell inspiron n5010)<br><br>I don't exactly know how to report a bug on this mailing list. Any way since the time I installed the google talk plugin I keep encountering this massage when ever I start the update manager.<br>
<br></span><blockquote style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;" class="gmail_quote"><span class="gI">Could not initialize the package information</span><br><span class="gI"></span><br>
<span class="gI">An unresolvable problem occurred while initializing the package information.</span><br><span class="gI"></span><br><span class="gI">Please report this bug against the 'update-manager' package and include the following error message:</span><br>
<span class="gI"></span><br><span class="gI">'E:Encountered a section with no Package: header, E:Problem with MergeList /var/lib/apt/lists/dl.google.com_linux_talkplugin_deb_dists_stable_main_binary-i386_Packages, E:The package lists or status file could not be parsed or opened.'</span><br>
</blockquote><div><br>Hope it helps. <br></div>