No errors when I try recording. I am not sure how to find out the type of webcam the 1000HE has. If you can, can you provide me some commands to work with?<br><br><div class="gmail_quote">On Sun, Oct 24, 2010 at 10:43 AM, Jordon Bedwell <span dir="ltr"><<a href="mailto:jordon@envygeeks.com">jordon@envygeeks.com</a>></span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;"><div class="im">On 10/23/2010 09:34 PM, [C]hicken [G] od wrote:<br>
> I have an ASUS 1000HE with 10.04 and attempting to record a video using the<br>
> internal webcam and Cheese. The video just stops or displays just a blank<br>
> screen as if nothing is ever recorded. Is the IGP on the netbook too slow or<br>
> is there a setting I need to work on?<br>
<br>
</div>What are the cam specs?  See what I'm getting at :P, do a simple<br>
diagnostic by starting cheese from terminal without & (don't close the<br>
terminal) and see if it spits out any errors you can give us. Since that<br>
netbook 2 years old it could be that the webcam is subpar to todays<br>
standards a lot of netbook cams were back then.<br>
<font color="#888888"><br>
<br>
--<br>
ubuntu-users mailing list<br>
<a href="mailto:ubuntu-users@lists.ubuntu.com">ubuntu-users@lists.ubuntu.com</a><br>
Modify settings or unsubscribe at: <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-users" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-users</a><br>
</font></blockquote></div><br><br clear="all"><br>-- <br>[C] hicken [G] od<br>-=>Hi Tek, Lo Life<=-<br><a href="http://planet-zero.blogspot.com" target="_blank">http://planet-zero.blogspot.com</a><br>