hi,<br><br>Although login screen is back in well shape. But after login there is nothing changed <br><br clear="all">Regards,<br>Vijay Shanker Dubey<br><br>
<br><br><div class="gmail_quote">On Sat, Jan 9, 2010 at 9:55 PM, vijay shanker <span dir="ltr"><<a href="mailto:vijay.shad@gmail.com">vijay.shad@gmail.com</a>></span> wrote:<br><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">

Thanks<br><br>It is installing now<br><br><br>By the way there is another command <br><br>aptitude<br><br>it gives a log of things to do with package management. I did had almost installed GNOME-desktop environment wtih that tool.<br>


<br><br>Thanks steve; for being with me. I was feeling almost helpless. This world is unknown to me actually. <br><br>I am a "just moved to ubuntu" thing. :)<br><br clear="all">Regards,<br><font color="#888888">Vijay Shanker Dubey</font><div>

<div></div><div class="h5"><br>
<br>
<br><br><div class="gmail_quote">On Sat, Jan 9, 2010 at 9:48 PM, Steve <span dir="ltr"><<a href="mailto:yorvik.ubunto@googlemail.com" target="_blank">yorvik.ubunto@googlemail.com</a>></span> wrote:<br><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">


On Sat, 09 Jan 2010 16:13:28 -0000, vijay shanker <<a href="mailto:vijay.shad@gmail.com" target="_blank">vijay.shad@gmail.com</a>><br>
wrote:<br>
<div><br>
> Hi,<br>
><br>
> In the mean time I am successfully connect to internet in recovery mode.<br>
><br>
> But  apt-get install ubuntu-themes does not works<br>
><br>
</div>Sorry :-(<br>
<br>
Should be ubuntu-artwork<br>
<div><div></div><div><br>
> it says<br>
><br>
> E: Couldn't find package ubuntu-themes<br>
><br>
> Regards,<br>
> Vijay Shanker Dubey<br>
><br>
><br>
><br>
> On Sat, Jan 9, 2010 at 9:37 PM, Steve <<a href="mailto:yorvik.ubunto@googlemail.com" target="_blank">yorvik.ubunto@googlemail.com</a>><br>
> wrote:<br>
><br>
>> On Sat, 09 Jan 2010 15:24:30 -0000, vijay shanker <<a href="mailto:vijay.shad@gmail.com" target="_blank">vijay.shad@gmail.com</a>><br>
>> wrote:<br>
>><br>
>> > Yes i have install CD;<br>
>> ><br>
>> > i an on wireless network under a router.<br>
>> ><br>
>> > When i do netroot ; after some checkups it returns<br>
>> ><br>
>> > No DHCPOFFERS received<br>
>> ><br>
>> ><br>
>> OK, you will have to try and recover them from CD.<br>
>><br>
>>  From the recovery menu drop to a root prompt and<br>
>><br>
>>        nano /etc/apt/sources.list<br>
>><br>
>> then either uncomment or add the following<br>
>><br>
>>        deb cdrom:[Ubuntu 9.04 _Karmic Koala_ - Release i386<br>
>> (20091029.1)]/<br>
>> karmic main multiverse restricted<br>
>><br>
>> then save and exit<br>
>><br>
>>        apt-get update<br>
>><br>
>> you will get errors as you are not on line. Then<br>
>><br>
>>        apt-get install ubuntu-themes<br>
>><br>
>> reboot<br>
>><br>
>>        shutdown -r now<br>
>><br>
>> and see if that works<br>
>> Good luck<br>
>> --<br>
>> Steve<br>
>><br>
>> --<br>
>> ubuntu-users mailing list<br>
>> <a href="mailto:ubuntu-users@lists.ubuntu.com" target="_blank">ubuntu-users@lists.ubuntu.com</a><br>
>> Modify settings or unsubscribe at:<br>
>> <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-users" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-users</a><br>
>><br>
<br>
<br>
</div></div>--<br>
<div><div></div><div>Steve<br>
<br>
--<br>
ubuntu-users mailing list<br>
<a href="mailto:ubuntu-users@lists.ubuntu.com" target="_blank">ubuntu-users@lists.ubuntu.com</a><br>
Modify settings or unsubscribe at: <a href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-users" target="_blank">https://lists.ubuntu.com/mailman/listinfo/ubuntu-users</a><br>
</div></div></blockquote></div><br>
</div></div></blockquote></div><br>