<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1">


<META content="MSHTML 6.00.2900.3157" name=GENERATOR></HEAD>
<BODY>
<DIV><SPAN class=741035718-11092007><FONT face=Arial size=2>Help!  I 
upgraded to Feisty-Fawn and the latest libsnmp-perl module is broken in 
Net-SNMP. How can I upgrade these packages if they are not "officially" in the 
repository?</FONT></SPAN></DIV>
<DIV><SPAN class=741035718-11092007><FONT face=Arial 
size=2></FONT></SPAN> </DIV>
<DIV><SPAN class=741035718-11092007><FONT face=Arial 
size=2>Thanx,</FONT></SPAN></DIV>
<DIV><SPAN class=741035718-11092007><FONT face=Arial 
size=2></FONT></SPAN> </DIV>
<DIV><SPAN class=741035718-11092007><FONT face=Arial 
size=2>Mitch</FONT></SPAN></DIV>
<P><FONT face=Arial size=2>Mitchell Raful MCSE CCNP</FONT> <BR><FONT face=Arial 
size=2>MCB Quantico</FONT> <BR><FONT face=Arial size=2>Personal and Family 
Readiness (MRI)</FONT> <BR><FONT face=Arial size=2>3044 Catlin Avenue</FONT> 
<BR><FONT face=Arial size=2>Quantico, VA 22134</FONT> <BR><FONT face=Arial 
size=2>Com: 703-784-5991</FONT> <BR><FONT face=Arial size=2>DSN: 278-5991</FONT> 
<BR><FONT face=Arial size=2>Cell: 804-363-0731</FONT> </P>
<DIV> </DIV></BODY></HTML>