Machine: AMD 64<br>OS: kubuntu 6.06 x86<br>Syndrome: <br>Ever since logged in, the harddrive seems to be undergoing a lot of activities<br>even though I'm running just firefox, kate, gaim, and terminal. <br>Looking at the KSystemLog, I got these suspicious messages:
<br><span style="font-weight: bold;">12/17/2006 11:07:46 AM    kakyo-desktop    dhclient    No DHCPOFFERS received.<br><br>12/17/2006 11:07:46 AM    kakyo-desktop    dhclient    No working leases in persistent database - sleeping.
<br><br>12/17/2006 11:10:36 AM    kakyo-desktop    dhclient    DHCPDISCOVER on eth0 to <a href="http://255.255.255.255">255.255.255.255</a> port 67 interval 4<br><br>12/17/2006 11:10:40 AM    kakyo-desktop    dhclient    DHCPDISCOVER on eth0 to 
<a href="http://255.255.255.255">255.255.255.255</a> port 67 interval 11<br><br>12/17/2006 11:10:51 AM    kakyo-desktop    dhclient    DHCPDISCOVER on eth0 to <a href="http://255.255.255.255">255.255.255.255</a> port 67 interval 14
<br><br>12/17/2006 11:11:05 AM    kakyo-desktop    dhclient    DHCPDISCOVER on eth0 to <a href="http://255.255.255.255">255.255.255.255</a> port 67 interval 12<br><br>12/17/2006 11:11:17 AM    kakyo-desktop    dhclient    DHCPDISCOVER on eth0 to 
<a href="http://255.255.255.255">255.255.255.255</a> port 67 interval 15<br><br>12/17/2006 11:11:32 AM    kakyo-desktop    dhclient    DHCPDISCOVER on eth0 to <a href="http://255.255.255.255">255.255.255.255</a> port 67 interval 5
<br><br>12/17/2006 11:11:37 AM    kakyo-desktop    dhclient    No DHCPOFFERS received.<br><br><br></span>Any ideas as to how i'm gonna solve this?<br>Thanks!<br clear="all"><span style="font-weight: bold;"></span><br>-- <br>
<br>Beinan