Censorship and old less

Colin Law clanlaw at gmail.com
Sun Nov 11 13:40:22 UTC 2018


To bring this back somewhat to the topic, is there a good reason why
an old version of less is shipped (even with 18.10).

Colin



More information about the ubuntu-users mailing list