Xenial -> Apache2 403 forbidden

Liam Proven lproven at gmail.com
Tue Dec 8 15:10:26 UTC 2015


On 7 December 2015 at 22:00, CEO of OpenTEK[nologie internasional,
Pty.Ltd.] <opentek at ok.de> wrote:
> I use xenial ubuntu.


This is an unfinished, unreleased product, which is not yet ready for
deployment and is unsupported.

I'm just checking that you know this.

The current stable LTS release of  Ubuntu is 14.04, Trusty Tahr. If
you're building a server, that is what you should be using.


-- 
Liam Proven • Profile: http://lproven.livejournal.com/profile
Email: lproven at cix.co.uk • GMail/G+/Twitter/Flickr/Facebook: lproven
MSN: lproven at hotmail.com • Skype/AIM/Yahoo/LinkedIn: liamproven
Cell/Mobiles: +44 7939-087884 (UK) • +420 702 829 053 (ČR)



More information about the ubuntu-users mailing list