Strange email

compdoc compdoc at hotrodpc.com
Sun Nov 30 17:36:30 UTC 2014


> Argument "perl_version" isn't numeric in numeric ge (>=) at (eval 510)
line 1.
>Argument "perl_version" isn't numeric in numeric ge (>=) at (eval 994) line
1.


On my email server, which run SME Server on Centos, I'm getting the same
errors. Seems to be related to a file named 72_active.cf

You can trigger the bug with the command:

sa-learn --dump magic

This occurred after a recent update, so I'm guessing it's a problem they'll
eventually fix upstream.






More information about the ubuntu-users mailing list