Quicktime stuff doesn't play

Liam Proven lproven at gmail.com
Mon Sep 24 16:45:56 UTC 2012


On 24 September 2012 17:38, Gene Heskett <gheskett at wdtv.com> wrote:
>>
> My version is very old, and the scripts on that site will not install the
> much later version because its already installed. I removed it, which
> allowed the newer version to install, but must yet have the wrong plugin as
> now most of the vlc seems stripped away in the about, no m4v shows
> anyplace.
>
> Still no joy in flatbush...

Are we once again trying to support your install of 10.04 with a weird
nonstandard kernel?

If so, I'm sorry, but I'm not willing to help any further. Backup,
wipe, install 12.04, restore and try again.

-- 
Liam Proven • Profile: http://lproven.livejournal.com/profile
Email: lproven at cix.co.uk • GMail/G+/Twitter/Flickr/Facebook: lproven
MSN: lproven at hotmail.com • Skype/AIM/Yahoo/LinkedIn: liamproven
Tel: +44 20-8685-0498 • Cell: +44 7939-087884




More information about the ubuntu-users mailing list