php 5.3

Kaushal Shriyan kaushalshriyan at gmail.com
Fri Jul 30 10:55:34 UTC 2010


Hi

Does hardy has php5.3 on its repositories or do i need to enable it in
the form of updates or backports

Please suggest/guide

Thanks

Kaushal




More information about the ubuntu-users mailing list