Lightning and Thunderbird

NoOp glgxg at sbcglobal.net
Tue Jan 12 01:45:09 UTC 2010


On 01/11/2010 05:25 PM, Wil Willis wrote:
> Hello, what version of Lightning works for Thunderbird 2.0.0.23 with 
> Ubuntu 9.10? 

The version in the repo's. In synaptic search for lightning-extension,
or from a terminal:

$ sudo apt-get install lightning-extension






More information about the ubuntu-users mailing list