Lucid Alpha and Python 2.4

John DeCarlo johndecarlo at gmail.com
Thu Feb 11 19:49:03 UTC 2010


Hello,

I have an application that requires Python 2.4.

Python 2.4 is not in the Lucid repositories (although some 2.4 packages are
in there).

Any suggestions or information appreciated.

Thank you.

-- 
John DeCarlo, My Views Are My Own
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-users/attachments/20100211/c4617a3f/attachment.html>


More information about the ubuntu-users mailing list