Hate to give up

John Heinen hensandpat at earthlink.net
Tue Jun 2 06:46:48 UTC 2009


NoOp wrote:
> On 06/01/2009 07:46 PM, NoOp wrote:
>   
>> On 06/01/2009 09:18 PM, John Heinen wrote:
>>     
>>> Ray Leventhal wrote:
>>>       
>> ...
>>     
>>>> Would you please post the output of this command?
>>>>
>>>> cat /etc/resolv.conf
>>>>
>>>> Thanks,
>>>> Ray
>>>>
>>>>   
>>>>         
>>> cat /etc/resolve.config No such file or directory
>>>
>>> Maybe this might help too, we have a usb modem on it's frame there are
>>> 21 indicator lites, the first on is always on when connected, the second
>>> one keeps flashing continuesly as if it is there is a connection (but no
>>> Firefox) John
>>>
>>>       
>> cat /etc/resolv.config
>>
>> Please pay attention to the commands provided.
>>
>>     
>
> Dang... my apologies, now you've got me doing it. The command is:
>
> cat /etc/resolv.conf
>
>
>
>   
I am getting a litle bit confused, (my problem) I think that the problem
is the basic instruction setting up pppconfig, When I do enter the dns
numbers pppconfig reverts back to static, After pon dials the provider
it makes a connection with the provider, (earthlink.net) and than it
hangs in there, connection is made but earthlinks computer is getting
same wrong info and it keeps asking. I can see that on the modems
blinkers and on my telephone, we are connected but can't be proccessed.
Is there a bug in ubuntu 8.10 live/install dvd?
Perhaps we should cover the instalation from the very beginning step by
step, I really really would appreciate that.
Gratefull for all the input John Heinen




More information about the ubuntu-users mailing list