Q: "fuse-tools" and "sudo easy_install --upgrade libgmail"

Nils Kassube kassube at gmx.net
Mon May 19 05:18:54 UTC 2008


Sean Kim wrote:
> This is necessary command for some installation.
> sudo apt-get install gmailfs encfs fuse-tools python-setuptools
>
> And I got message that there is no "fuse-tools"

Try "fuse-utils" instead.


Nils




More information about the ubuntu-users mailing list