Openssh server is not available

John Doe ubuntu-users at lists.ubuntu.com
Mon Mar 24 05:39:49 UTC 2008


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hello - when I try to sudo apt-get install openssh-server I get -
"Package openssh-server is not available, but is referred to by another
package.  This may mean that the package is missing, has been obsoleted,
or is only available from another source. E: Package openssh-server has
no installation candidate."  What should I do?  Thanks.
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.8 (Darwin)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iEYEARECAAYFAkfnPqUACgkQp/gqS+QIUVA/UACdHrWlhAx/2Fh3XcSgAsae/zrF
kLAAn1TA7ls2IcmRHjL77LxVGFpUE1cw
=BTmP
-----END PGP SIGNATURE-----




More information about the ubuntu-users mailing list