Installing Apache 1 (but not Apache 2)

Sebastian Bassi sbassi at clubdelarazon.org
Wed Mar 5 13:55:06 UTC 2008


Hello,

I want to install apache and perl in 6.06.2 (LTS).
So I did:
sbassi at ubuntuMAP:~$ sudo apt-get install apache perl
Here you can see what I got:
http://pastebin.com/f48278ba6

So the question is: Who do I install ONLY Apache1?
Best,
SB.

-- 
Sebastián Bassi (セバスティアン). Diplomado en Ciencia y Tecnología.
Curso Biologia molecular para programadores: http://tinyurl.com/2vv8w6
GPG Fingerprint: 9470 0980 620D ABFC BE63 A4A4 A3DE C97D 8422 D43D


More information about the ubuntu-users mailing list